艺海股票网

炒股入门

当前位置:首页 > 股票知识 > 股票公式 > 正文

通达信漏网之鱼副图公式源码 通信达公式密码破解

2019-04-16 17:45互联网

  ZDF:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;

  DPZDF:=(INDEXC-REF(INDEXC,1))/REF(INDEXC,1)*100;

  个股趋势: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*10,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*10,5,1),3,1),COLORRED;

  大盘趋势: 3*SMA((INDEXC-LLV(INDEXL,27))/(HHV(INDEXH,27)-LLV(INDEXL,27))*10,5,1)-2*SMA(SMA((INDEXC-LLV(INDEXL,27))/(HHV(INDEXH,27)-LLV(INDEXL,27))*10,5,1),3,1),COLORYELLOW;

  STICKLINE(个股趋势>大盘趋势,个股趋势,大盘趋势,0.5,0),COLORRED;N:=13;

  RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*10;M1:=5;M2:=10;

  A:=SMA(RSV,M1,1);

  B:=SMA(A,M2,1);

  K:A,COLORWHITE;

  D:B,COLORBLUE;

推荐阅读