艺海股票网

炒股入门

当前位置:首页 > 股票知识 > 股票入门 > 正文

瞬间起爆选股公式 通达信起爆点

2019-04-15 16:26互联网

  通信达公式瞬间起爆选股 M1:=MA(C,5);

  M2:=MA(C,10);

  M3:=MA(C,20);

  M4:=MA(C,30);

  M5:=MA(C,60);

  XG:M1 > M2 AND M2 > M3 AND M3 > M4 AND M4 > M5 AND MA(V,5) > MA(V,10) AND CROSS(MACD.DIF,MACD.DEA) AND MACD.DIF < 0.2 ,COLORRED;

推荐阅读